OPNsense 21.1.3. The HAProxy plugin has been updated to version 3.0 from HAProxy 2.2, which may lead to incompatible changes for some users.

Many new features have also been added, including the ability to update SSL certificates during operation. These features should be considered experimental.

We encourage everyone to install this version in a test environment before using it in production.

Cititi mai multe stiri/noutati despre OPNsense aici ...

  • What is your reaction?
  • powered by Verysign
  • like gnulinux.ro
    Like
  • unmoved gnulinux.ro
    Unmoved
  • amused gnulinux.ro
    Amused
  • excited gnulinux.ro
    Excited
  • angry gnulinux.ro
    Angry
  • sad gnulinux.ro
    Sad
TENDINTA  |  How to add a raw disk for Oracle ASM
FlorinM                   gnulinux.ro
FlorinM
Utilizator Linux - Solus OS, pasionat de calatorii.
2260 articole
In context



  • Comment
  • powered by Verysign

Nici un comentariu inca. Fii primul!