Could not find 'php'. The program may not be installed. Atom IDE 1.58.0 x64

  • GNU/Linux
  • 5 months ago

Install php-cs-fixer with Homebrew (via PHP-CS-Fixer)

brew install php-cs-fixer

Confirm php-cs-fixer was installed

which php-cs-fixer