Q & A

phpMyAdmin 5.1.3 hase issue with php8.1 when i tried to export .....

  • GNULinux
  • 9 months ago

Downgrading to PHP 7.4.28 version solves this problem. phpMyAdmin 5.1.3 currently has issues with PHP 8.1.