TheSSS 35.0 is a major version based on 4MLinux Server 35.0, which means that the components of the LAMP server are now: Linux 5.75, Apache 2.4.4 6, MariaDB 10.5.7 and PHP (both 5.6. 40 and 7. 4.12).

You can update TheSSS by running the " ZK update " command (fully automatic process).

Source: 4mlinux.com

  • What is your reaction?
  • powered by Verysign
  • like gnulinux.ro
    Like
  • unmoved gnulinux.ro
    Unmoved
  • amused gnulinux.ro
    Amused
  • excited gnulinux.ro
    Excited
  • angry gnulinux.ro
    Angry
  • sad gnulinux.ro
    Sad
TENDINTA  |  Ubuntu Web 20.04.3 with WayDroid and Linux Kernel 5.11 alternative to Chrom...
FlorinM                   gnulinux.ro
FlorinM
Utilizator Linux - Solus OS, pasionat de calatorii.
2531 articole
In context



  • Comment
  • powered by Verysign

Nici un comentariu inca. Fii primul!