This is a minor (point) release in the 4MLinux STABLE channel, which comes with the Linux kernel 5.10.90. The 4MLinux Server now includes Apache 2.4.52, MariaDB 10.6.5, and PHP 7.4.27.
You can update your 4MLinux by executing the "zk update" command in your terminal (fully automatic process).

The minimum requirements for 4MLinux (64-bit) :
- 128 MB of RAM when 4MLinux is installed to a HDD,
- 1300 MB of RAM when 4MLinux is run as a live CD/USB.

Cititi mai multe stiri/noutati despre 4MLinux aici ... Source: 4mlinux.com

  • What is your reaction?
  • powered by Verysign
  • like gnulinux.ro
    Like
  • unmoved gnulinux.ro
    Unmoved
  • amused gnulinux.ro
    Amused
  • excited gnulinux.ro
    Excited
  • angry gnulinux.ro
    Angry
  • sad gnulinux.ro
    Sad
TENDINTA  
FlorinM                   gnulinux.ro
FlorinM
Utilizator Linux - Solus OS, pasionat de calatorii.
2685 articole
In context



  • Comment
  • powered by Verysign

Nici un comentariu inca. Fii primul!